Module: VmpoolerProviderGce

Defined in:
lib/vmpooler-provider-gce/version.rb

Constant Summary collapse

VERSION =
'0.1.2'