recls.Ruby

recls for Ruby

Gem Version

Installation & usage

Install using gem install recls-ruby or add it to your Gemfile.

Description

TODO

Where to get help

GitHub Page

Contribution guidelines

Defect reports, feature requests, and pull requests are welcome on https://github.com/synesissoftware/recls.Ruby.

recls.Ruby is used in the libCLImate.Ruby library.

License

recls.Ruby is released under the 3-clause BSD license. See LICENSE for details.

Compatibility

From v2.8 onwards, recls.Ruby is compatible only with Ruby 2.0+