Module: Pacifier

Extended by:
ActiveSupport::Concern
Defined in:
lib/pacifier.rb,
lib/pacifier/version.rb

Constant Summary collapse

VERSION =
"0.0.1"