Module: Flipper

Defined in:
lib/flipper/version.rb,
lib/flipper/adapters/dalli.rb

Defined Under Namespace

Modules: Adapters

Constant Summary collapse

VERSION =
"0.9.1".freeze