Ruby DLC

Take a look at the documentation for more information: rdoc.info/jphastings/ruby-dlc/

There's a gist about using the library for the first time here: gist.github.com/106978