jsonapi

Ruby gem for parsing/rendering JSON API documents.

Installation

# In Gemfile
gem 'jsonapi'

then

$ bundle

or manually via

$ gem install jsonapi

Usage

First, require the gem:

require 'jsonapi'

Then, see docs for the part you are interested in:

License

jsonapi is released under the MIT License.