linodeapi

Gem Version Dependency Status Code Climate Coverage Status Build Status MIT Licensed

Ruby API wrapper for the Linode API

Usage

Installation

gem install linodeapi

License

linodeapi is released under the MIT License. See the bundled LICENSE file for details.