exo-maxime

set d'initiation à ruby

Config requise

  • ruby > 2.0
  • git